<!DOCTYPE html>
<html lang="fr" dir="ltr">
<head>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="googlebot" content="unavailable_after: 13-Jun-2023 00:00:00 CEST" />
<link rel="shortcut icon" href="https://www.cnil.fr/sites/all/themes/bootstrap_cnil/favicon.ico" type="image/vnd.microsoft.icon" />
<link href="/sites/all/themes/bootstrap_cnil/img/fav/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57" />
<link href="/sites/all/themes/bootstrap_cnil/img/fav/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72" />
<link href="/sites/all/themes/bootstrap_cnil/img/fav/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="/sites/all/themes/bootstrap_cnil/img/fav/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114" />
<link href="/sites/all/themes/bootstrap_cnil/img/fav/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="/sites/all/themes/bootstrap_cnil/img/fav/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144" />
<link href="/sites/all/themes/bootstrap_cnil/img/fav/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="/sites/all/themes/bootstrap_cnil/img/fav/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<meta name="description" content="La CNIL a effectué trois contrôles entre 2018 et 2021 auprès de la société BRICO PRIVÉ, qui édite le site de ventes privés bricoprive.com dédié au bricolage, au jardinage et à l’aménagement de la maison. Cette société exerce son activité en France ainsi que dans trois autres pays européens (Espagne, Italie et Portugal). Lors des contrôles, la CNIL a constaté plusieurs manquements concernant le traitement de données personnelles des prospects et des clients." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.cnil.fr/fr/sanction-de-500-000-euros-lencontre-de-la-societe-brico-prive" />
<link rel="shortlink" href="https://www.cnil.fr/fr/node/121322" />
  <title>Sanction de 500 000 euros à l’encontre de la société BRICO PRIVÉ | CNIL</title>
  <link type="text/css" rel="stylesheet" href="https://www.cnil.fr/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.cnil.fr/sites/default/files/css/css_Yf9zZzjXOKz-juK2FwnRmjtLa7Zv8CI9JGn7UFr1Rw0.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.cnil.fr/sites/default/files/css/css_pDIoD-BJYFUvgJaevNoWzL06xk_Oc8ykC58GUAFuM-o.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.cnil.fr/sites/default/files/css/css_VtI3TWjhPvo2xGroV8Vtd3gTNZ7rp0vo1e3LKFEnzVg.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.cnil.fr/sites/default/files/css/css_H5pGjbxP6HKBE6QRdD42i9L-gQCZi_qlVrWYvyf3fdg.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.cnil.fr/sites/default/files/css/css_oDvMsTy3pfeqAOPYp70j_Xkg1I2pYXN7eZunZY5MBIA.css" media="print" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="https://www.cnil.fr/sites/default/files/js/js_mn4TTwzzqmvWYyzvqVHU6MgW2vGgPY4movoZcr69pAw.js"></script>
<script src="https://www.cnil.fr/sites/default/files/js/js_fZHVwUEbjj9JkyCnWhTx5pbOCVSQ7cPd-2_6ozATfGA.js"></script>
<script src="https://www.cnil.fr/sites/default/files/js/js_blXGv_5JWS2teXoHf9IezyjcqJG9eM95PYcxNMh4ebI.js"></script>
<script src="https://www.cnil.fr/sites/default/files/js/js_lXDwkL0H0cqIRFwP2WeQ9yvZLVb5BneYwU-USGjKjUA.js"></script>
<script>var tarteaucitronForceLanguage = 'fr'</script>
<script src="https://www.cnil.fr/sites/default/files/js/js_kVFvNNwkUK8Z-eOvEorV04t80oa59SkKJloULr0BgTM.js"></script>
<script src="https://www.cnil.fr/sites/default/files/js/js_9HXOvMzApaUj16zW6AkscSRU8Lz-_8lkdA_x9CK5ulA.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-121322 node-type-contenu-generique domain-dev-cnil-fr i18n-fr" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a>
  </div>
    <!-- Bloc Menu utilitaire -->
<div class="menu-utilitaire hidden-xs">
<a href="/fr/mediatheque">Médiathèque</a> | <a href="/fr/glossaire">Glossaire</a> | <a href="/cnil-direct" class="cnildirect-menu" title="Besoin d'aide">Besoin d'aide</a> | <a href="/fr/espace-presse">Presse</a> | <a href="/fr" class="active-langue">FR</a>-<a href="/en">EN</a> | <a href="/fr/gestion-des-cookies">Gestion des cookies</a></div>

<div id="navwrap_menu_header" class="notsticky" role="navigation">
	<!-- Bloc Menu logo -->
	<div>
	<!-- Gestion des box particuliers et professionnels en haut à droite en mode desktop -->
		<div class='box_type_user hidden-xs hidden-sm'>
			<span class="box_particulier"><a href="/"><span class="prefix">Je suis un</span>Particulier</a></span>
			<span class="box_professionnel"><a href="/professionnel"><span class="prefix">Je suis un</span>Professionnel</a></span>
		</div>
			<div>
		<!-- Gestion des logo en mode desktop (normal et mini pour lors du scroll) -->
		<div class='hidden-xs hidden-sm'>
			<div class="logo_cnil ">
				<a href="/fr"><img typeof="foaf:Image" src="https://www.cnil.fr/sites/default/files/styles/cnil_logo/public/thumbnails/image/cnil_logo-large.png?itok=T8Z4_AdL" alt="Retourner à l’accueil CNIL.FR " /></a>								<p>Protéger les données personnelles, accompagner l'innovation, préserver les libertés individuelles</p>
							</div>
			<div class="logo_cnil_mini" >
				<a href="/fr"><img typeof="foaf:Image" src="https://www.cnil.fr/sites/default/files/styles/cnil_logo_mini/public/thumbnails/image/logo-cnil-mini.png?itok=2Dk0F-Cg" alt="Logo CNIL Small" /></a>			</div>
		</div>

		<div class="menu-mobile">
			<!-- Gestion du menu sticky en mode mobile -->
			<div class='visible-xs col-xs-12 visible-sm col-sm-12 toggle'>
				<div class="menu-vertical-align pull-left">
					<a id="button_menu_mobile" class="nav-toggle" href="#"><span></span></a>
				</div>
				<div class="menu-vertical-align">
					<a href="/fr"><img typeof="foaf:Image" src="https://www.cnil.fr/sites/default/files/styles/cnil_logo_mini/public/thumbnails/image/logo-cnil-mini.png?itok=2Dk0F-Cg" alt="Logo CNIL Small" /></a>				</div>
				<div class="menu-vertical-align pull-right">
					<a id="button_menu_search_mobile" href="#">
						<img alt="Loupe de recherche" class="logo_mini_menu_mobile_loupe" src="/sites/all/themes/bootstrap_cnil/img/search-mob.png" />
					</a>
				</div>
			</div>

			<div class="visible-xs visible-sm">
				<div class="menu-titre-mobile">
					<!-- Gestion du mode particulier/professionnel en mode mobile -->
					<hr />
										<div class='visible-xs visible-sm'>
						<div class='part_button_mobile col-xs-6'><a href='/'>Particulier</a></div>
						<div class='pro_button_mobile col-xs-6'><a href='/professionnel'>Professionnel</a></div>
					</div>
					
							<!-- Construction des elements du menu -->
					<div class='Part'><div id='mobile_mesdmarchesPart' class='menu_header_hidden_mobile Part'>Mes démarches<div id='submenu_mobile_mesdmarchesPart' class='submenu_main '><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/les-droits-pour-maitriser-vos-donnees-personnelles&quot;;">Comprendre mes droits</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/maitriser-mes-donnees&quot;;">Maîtriser mes données</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/agir&quot;;">Agir</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/definition/donnee-personnelle&quot;;">Qu&#039;est-ce qu&#039;une donnée personnelle ?</a></div></div></div></div> <hr class='Part' /> <div id='mobile_thmatiquesPart' class='menu_header_hidden_mobile'>Thématiques<div id='submenu_mobile_thmatiquesPart' class='submenu_main '><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/thematique/banque-credit&quot;;">Banque-Crédit</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/thematique/commerce-publicite&quot;;">Commerce - publicité</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/coronavirus-covid-19&quot;;">Coronavirus (COVID-19)</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/les-droits-numeriques-des-mineurs&quot;;">Droits des mineurs</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/innovation&quot;;">Innovation</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/logement&quot;;">Logement</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/publication-en-ligne-et-reutilisation-des-donnees-publiques-open-data&quot;;">Open data</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/thematique/police-justice&quot;;">Police-Justice</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/la-protection-des-donnees-personnelles-dans-le-secteur-social&quot;;">Social</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/tpe-pme&quot;;">TPE-PME</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/travail-et-donnees-personnelles&quot;;">Travail</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/thematique/services-publics&quot;;">Services publics</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/vie-politique-et-citoyenne&quot;;">Vie politique et citoyenne</a></div></div></div></div> <hr /> <div id='mobile_technologiesPart' class='menu_header_hidden_mobile'>Technologies<div id='submenu_mobile_technologiesPart' class='submenu_main '><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/biometrie&quot;;">Biométrie</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/site-web-cookies-et-autres-traceurs&quot;;">Cookies et autres traceurs</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/cybersecurite&quot;;">Cybersécurité</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/videosurveillance-videoprotection&quot;;">Vidéosurveillance - Vidéoprotection</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/intelligence-artificielle-et-algorithmes&quot;;">Intelligence artificielle</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/objets-connectes&quot;;">Objets connectés</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/blockchain-et-rgpd-quelles-solutions-pour-un-usage-responsable-en-presence-de-donnees-personnelles&quot;;">Blockchain</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/civic-tech&quot;;">Civic tech</a></div></div></div></div> <hr /> <div id='mobile_textesofficielsPart' class='menu_header_hidden_mobile'>Textes officiels<div id='submenu_mobile_textesofficielsPart' class='submenu_main '><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/cadre-europeen&quot;;">Le cadre européen</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/cadre-national&quot;;">Le cadre national</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/deliberations&quot;;">Les décisions de la CNIL</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/le-reglement-europeen-sur-la-protection-des-donnees-en-dataviz&quot;;">Le RGPD en dataviz</a></div></div></div></div> <hr /> <div id='mobile_lacnilPart' class='menu_header_hidden_mobile'>La CNIL<div id='submenu_mobile_lacnilPart' class='submenu_main '><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/les-missions-de-la-cnil&quot;;">Missions</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/fonctionnement-de-la-cnil&quot;;">Fonctionnement</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/en-europe-et-dans-le-monde&quot;;">En Europe &amp; dans le monde</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/fonctionnement-de-la-cnil&quot;;">Retour sur l&#039;histoire de la CNIL</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/la-cnil/interregulation-et-partenariats&quot;;">Interrégulation et partenariats</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/recrutement/offres&quot;;">Recrutement</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/marches-publics&quot;;">Marchés publics</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/opendata&quot;;">Open CNIL</a></div></div></div></div> <hr /> </div><div class='Pro'><div id='mobile_maconformitaurgpdPro' class='menu_header_hidden_mobile Pro'>Ma conformité au RGPD<div id='submenu_mobile_maconformitaurgpdPro' class='submenu_main '><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/comprendre-le-rgpd&quot;;">Comprendre le RGPD</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/rgpd-passer-a-laction&quot;;">Passer à l&#039;action</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/les-outils-de-la-conformite&quot;;">Les outils de la conformité</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/services-en-ligne&quot;;">Services en ligne</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/le-controle-de-la-cnil&quot;;">Le contrôle de la CNIL</a></div></div></div></div> <hr class='Pro' /> <div id='mobile_thmatiquesPro' class='menu_header_hidden_mobile'>Thématiques<div id='submenu_mobile_thmatiquesPro' class='submenu_main '><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/thematique/banque-assurance&quot;;">Banque-Assurance</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/collectivites-territoriales&quot;;">Collectivités territoriales</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/thematique/commerce-marketing&quot;;">Commerce - Marketing</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/coronavirus-covid-19&quot;;">Coronavirus (COVID-19)</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/les-droits-numeriques-des-mineurs&quot;;">Droits des mineurs</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/innovation&quot;;">Innovation</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/logement&quot;;">Logement</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/publication-en-ligne-et-reutilisation-des-donnees-publiques-open-data&quot;;">Open data</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/sante&quot;;">Santé</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/la-protection-des-donnees-personnelles-dans-le-secteur-social&quot;;">Social</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/tpe-pme&quot;;">TPE-PME</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/travail-et-donnees-personnelles&quot;;">Travail</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/thematique/services-publics&quot;;">Services publics</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/vie-politique-et-citoyenne&quot;;">Vie politique et citoyenne</a></div></div></div></div> <hr /> <div id='mobile_technologiesPro' class='menu_header_hidden_mobile'>Technologies<div id='submenu_mobile_technologiesPro' class='submenu_main '><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/biometrie&quot;;">Biométrie</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/site-web-cookies-et-autres-traceurs&quot;;">Cookies et autres traceurs</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/cybersecurite&quot;;">Cybersécurité</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/videosurveillance-videoprotection&quot;;">Vidéosurveillance - Vidéoprotection</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/intelligence-artificielle-et-algorithmes&quot;;">Intelligence artificielle</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/objets-connectes&quot;;">Objets connectés</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/lanonymisation-de-donnees-personnelles&quot;;">Anonymisation de données</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/blockchain-et-rgpd-quelles-solutions-pour-un-usage-responsable-en-presence-de-donnees-personnelles&quot;;">Blockchain</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/civic-tech&quot;;">Civic tech</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/guide-rgpd-du-developpeur&quot;;">Guide RGPD du développeur</a></div></div></div></div> <hr /> <div id='mobile_textesofficielsPro' class='menu_header_hidden_mobile'>Textes officiels<div id='submenu_mobile_textesofficielsPro' class='submenu_main '><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/cadre-europeen&quot;;">Le cadre européen</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/cadre-national&quot;;">Le cadre national</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/deliberations&quot;;">Les décisions de la CNIL</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/le-reglement-europeen-sur-la-protection-des-donnees-en-dataviz&quot;;">Le RGPD en dataviz</a></div></div></div></div> <hr /> <div id='mobile_lacnilPro' class='menu_header_hidden_mobile'>La CNIL<div id='submenu_mobile_lacnilPro' class='submenu_main '><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/les-missions-de-la-cnil&quot;;">Missions</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/fonctionnement-de-la-cnil&quot;;">Fonctionnement</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/en-europe-et-dans-le-monde&quot;;">En Europe &amp; dans le monde</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/fonctionnement-de-la-cnil&quot;;">Retour sur l&#039;histoire de la CNIL</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/la-cnil/interregulation-et-partenariats&quot;;">Interrégulation et partenariats</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/recrutement/offres&quot;;">Recrutement</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/marches-publics&quot;;">Marchés publics</a></div></div><div class='col-xs-12'><div class="submenu-titre"><a href="javascript:localStorage.setItem(&quot;isMenuOpen&quot;, &quot;false&quot;);javascript:document.location.href = &quot;https://www.cnil.fr/fr/opendata&quot;;">Open CNIL</a></div></div></div></div> <hr /> </div><a class='help' href=''>Besoin d'aide ?</a><div class="menu-titre-mobile menu_header_hidden_mobile langues"><a href="/fr" class="active-langue">FR</a>|<a href="/en">EN</a></div>				</div>
			</div>
			<!-- Gestion du menu header en mode desktop -->
			<div class="menu-titre hidden-xs hidden-sm">
				<ul class='Part' style='display: none;'><li  id ='mesdmarchesPart'
								class='menu_header_hidden menu_header_item   Part' tabindex='0' >Mes démarches</li><li id ='thmatiquesPart'
								class='menu_header_hidden menu_header_item' tabindex='0' >Thématiques</li><li id ='technologiesPart'
								class='menu_header_hidden menu_header_item' tabindex='0' >Technologies</li><li id ='textesofficielsPart'
								class='menu_header_hidden menu_header_item' tabindex='0' >Textes officiels</li><li id ='lacnilPart'
								class='menu_header_hidden menu_header_item' tabindex='0' >La CNIL</li><li class="picto"><a id="button_menu_search"><div class="logo_mini_menu_titre_loupe">&nbsp;</div></a></li><li class="picto"><a href="http://facebook.com/CNIL"><div class="logo_mini_menu_titre_fb">&nbsp;</div></a></li><li class="picto"><a href="http://twitter.com/cnil"><div class="logo_mini_menu_titre_twitter">&nbsp;</div></a></li></ul><ul class='Pro' style='display: none;'><li  id ='maconformitaurgpdPro'
								class='menu_header_hidden menu_header_item   Pro' tabindex='0' >Ma conformité au RGPD</li><li id ='thmatiquesPro'
								class='menu_header_hidden menu_header_item' tabindex='0' >Thématiques</li><li id ='technologiesPro'
								class='menu_header_hidden menu_header_item' tabindex='0' >Technologies</li><li id ='textesofficielsPro'
								class='menu_header_hidden menu_header_item' tabindex='0' >Textes officiels</li><li id ='lacnilPro'
								class='menu_header_hidden menu_header_item' tabindex='0' >La CNIL</li><li class="picto"><a id="button_menu_search"><div class="logo_mini_menu_titre_loupe">&nbsp;</div></a></li><li class="picto"><a href="http://facebook.com/CNIL"><div class="logo_mini_menu_titre_fb">&nbsp;</div></a></li><li class="picto"><a href="http://twitter.com/cnil"><div class="logo_mini_menu_titre_twitter">&nbsp;</div></a></li></ul>			</div>
		</div>
	</div>

	<!-- Creation des menus cachés pour la version desktop -->
	<div class='Part'><div id='submenu_mesdmarchesPart' class='submenu_main'><div class='submenu_links container'><div class='row'><div class = 'col-sm-3 menu_header_item Part'><div class='subtitre-menu'><a href="/fr/les-droits-pour-maitriser-vos-donnees-personnelles">Comprendre mes droits</a></div><hr /><ul><li class = 'Part'><a href="/fr/exercer-son-droit-dacces-au-fichier-des-comptes-bancaires-et-assimiles-ficoba">Le droit d&#039;accès au FICOBA</a></li><li><a href="/fr/le-droit-detre-informe-sur-lutilisation-de-vos-donnees-0">Le droit d’information</a></li><li><a href="/fr/le-droit-dopposition-refuser-lutilisation-de-vos-donnees">Le droit d&#039;opposition</a></li><li><a href="/fr/le-droit-dacces-connaitre-les-donnees-quun-organisme-detient-sur-vous">Le droit d&#039;accès</a></li><li><a href="/fr/le-droit-de-rectification-corriger-vos-informations">Le droit de rectification</a></li><li><a href="/fr/le-droit-leffacement-supprimer-vos-donnees-en-ligne">Le droit à l’effacement</a></li><li><a href="/fr/droit-au-dereferencement">Le droit au déréférencement</a></li><li><a href="/fr/le-droit-la-portabilite-obtenir-et-reutiliser-une-copie-de-vos-donnees">Le droit à la portabilité</a></li><li><a href="/fr/vos-droits-lintervention-humaine-face-votre-profilage-ou-une-decision-automatisee">Le droit à l’intervention humaine</a></li><li><a href="/fr/le-droit-la-limitation-du-traitement-geler-lutilisation-de-vos-donnees">Le droit à la limitation du traitement</a></li><li><a href="/fr/le-droit-dacces-aux-fichiers-de-police-de-gendarmerie-et-de-renseignement">Le droit d&#039;accès aux fichiers de police, de gendarmerie et de renseignement</a></li></ul></div><div class = 'col-sm-3 menu_header_item Part'><div class='subtitre-menu'><a href="/fr/maitriser-mes-donnees">Maîtriser mes données</a></div><hr /><ul><li><a href="/fr/10-conseils-pour-rester-net-sur-le-web">Connaître les principes clés</a></li><li class = 'Part'><a href="/fr/reagir">Réagir en cas de problème</a></li><li><a href="/fr/comment-ca-marche">Comprendre mes traces</a></li><li class = 'Part'><a href="/fr/configurer-ses-outils">Configurer ses outils</a></li></ul></div><div class = 'col-sm-3 menu_header_item Part'><div class='subtitre-menu'><a href="/fr/agir">Agir</a></div><hr /><ul><li class = 'Part'><a href="/fr/modeles/courrier">Modèles de courriers</a></li><li class = 'Part'><a href="/fr/adresser-une-plainte">Plaintes</a></li></ul></div><div class = 'col-sm-3 img-menu Part'><a href="/fr/definition/donnee-personnelle"><img typeof="foaf:Image" src="https://www.cnil.fr/sites/default/files/styles/menu_header_thumbnail/public/thumbnails/image/video-donnee-personnelle.jpg?itok=buxiejSk" width="200" height="130" alt="Push vidéo - Donnée personnelle" /><p>Qu'est-ce qu'une donnée personnelle ?</a></p></ul></div></div></div><div class='container btnclose'><span class='close_button'><span class='menu_header_hidden_button' name=mesdmarchesPart>Fermer</span></span></div></div><div id='submenu_thmatiquesPart' class='submenu_main'><div class='submenu_links container'><div class='row'><div class = 'col-sm-3 menu_header_item Part'><div class='subtitre-menu'><a href="/fr/thematique/banque-credit">Banque-Crédit</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item Part'><div class='subtitre-menu'><a href="/fr/thematique/commerce-publicite">Commerce - publicité</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/coronavirus-covid-19">Coronavirus (COVID-19)</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/les-droits-numeriques-des-mineurs">Droits des mineurs</a></div><hr /><ul></ul></div></div><div class='row'><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/innovation">Innovation</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/logement">Logement</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/publication-en-ligne-et-reutilisation-des-donnees-publiques-open-data">Open data</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item Part'><div class='subtitre-menu'><a href="/fr/thematique/police-justice">Police-Justice</a></div><hr /><ul></ul></div></div><div class='row'><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/la-protection-des-donnees-personnelles-dans-le-secteur-social">Social</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/tpe-pme">TPE-PME</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/travail-et-donnees-personnelles">Travail</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/thematique/services-publics">Services publics</a></div><hr /><ul></ul></div></div><div class='row'><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/vie-politique-et-citoyenne">Vie politique et citoyenne</a></div><hr /><ul></ul></div></div></div><div class='container btnclose'><span class='close_button'><span class='menu_header_hidden_button' name=thmatiquesPart>Fermer</span></span></div></div><div id='submenu_technologiesPart' class='submenu_main'><div class='submenu_links container'><div class='row'><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/biometrie">Biométrie</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/site-web-cookies-et-autres-traceurs">Cookies et autres traceurs</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/cybersecurite">Cybersécurité</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/videosurveillance-videoprotection">Vidéosurveillance - Vidéoprotection</a></div><hr /><ul></ul></div></div><div class='row'><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/intelligence-artificielle-et-algorithmes">Intelligence artificielle</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/objets-connectes">Objets connectés</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/blockchain-et-rgpd-quelles-solutions-pour-un-usage-responsable-en-presence-de-donnees-personnelles">Blockchain</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/civic-tech">Civic tech</a></div><hr /><ul></ul></div></div></div><div class='container btnclose'><span class='close_button'><span class='menu_header_hidden_button' name=technologiesPart>Fermer</span></span></div></div><div id='submenu_textesofficielsPart' class='submenu_main'><div class='submenu_links container'><div class='row'><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/cadre-europeen">Le cadre européen</a></div><hr /><ul><li><a href="/fr/reglement-europeen-protection-donnees">Le règlement européen sur la protection des données</a></li><li><a href="https://edpb.europa.eu/our-work-tools/our-documents/publication-type/guidelines_fr">Les lignes directrices du CEPD</a></li><li><a href="http://eur-lex.europa.eu/legal-content/FR/TXT/HTML/?uri=CELEX:32016L0680&amp;from=FR">Directive 2016/680</a></li><li><a href="/fr/directive-police-justice-de-quoi-parle-t">Directive « Police-Justice » : de quoi parle-t-on ?</a></li></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/cadre-national">Le cadre national</a></div><hr /><ul><li><a href="/fr/fonctionnement-urgence-sanitaire">Fonctionnement en urgence sanitaire</a></li><li><a href="/fr/la-loi-informatique-et-libertes">La loi « Informatique et Libertés »</a></li><li><a href="https://www.legifrance.gouv.fr/eli/decret/2019/5/29/JUSC1911425D/jo/texte">Le décret d&#039;application</a></li><li><a href="/fr/les-sanctions-penales">Les sanctions pénales</a></li><li><a href="/fr/reglement-interieur-de-la-cnil">Le règlement intérieur</a></li><li><a href="/fr/delegations-signature">Les délégations de signature</a></li></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/deliberations">Les décisions de la CNIL</a></div><hr /><ul><li><a href="/fr/deliberations">Toutes les décisions de la CNIL</a></li><li><a href="/fr/decisions/lignes-directrices-recommandations-CNIL">Lignes directrices et recommandations</a></li><li><a href="/fr/thematique/cnil/mises-en-demeure">Les mises en demeure</a></li><li><a href="/fr/thematique/cnil/sanctions">Les sanctions</a></li></ul></div><div class = 'col-sm-3 img-menu'><a href="/fr/le-reglement-europeen-sur-la-protection-des-donnees-en-dataviz"><img typeof="foaf:Image" src="https://www.cnil.fr/sites/default/files/styles/menu_header_thumbnail/public/thumbnails/image/vignette-dataviz.png?itok=BekRxDhF" width="200" height="130" alt="vignette dataviz" /><p>Le RGPD en dataviz</a></p></ul></div></div></div><div class='container btnclose'><span class='close_button'><span class='menu_header_hidden_button' name=textesofficielsPart>Fermer</span></span></div></div><div id='submenu_lacnilPart' class='submenu_main'><div class='submenu_links container'><div class='row'><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/les-missions-de-la-cnil">Missions</a></div><hr /><ul><li><a href="/fr/mission-1-informer-proteger-les-droits">Informer et protéger</a></li><li><a href="/fr/mission-2-accompagner-la-conformite-conseiller">Accompagner et conseiller</a></li><li><a href="/fr/mission-de-la-CNIL-anticiper-innovation">Anticiper et innover</a></li><li><a href="/fr/mission-4-controler-et-sanctionner">Contrôler et sanctionner</a></li><li><a href="/fr/avenirs-innovations-revolutions-la-mission-ethique-de-la-cnil">La mission éthique de la CNIL</a></li><li><a href="/fr/evenements">Tous les évènements de la CNIL</a></li></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/fonctionnement-de-la-cnil">Fonctionnement</a></div><hr /><ul><li><a href="/fr/actualites/agenda">Agenda</a></li><li><a href="/fr/les-avis-de-la-cnil">Avis sur les projets de texte</a></li><li><a href="/fr/statut-et-organisation-de-la-cnil">Statut et organisation</a></li><li><a href="/fr/tag/ODJ">Ordres du jour des séances</a></li></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/en-europe-et-dans-le-monde">En Europe &amp; dans le monde</a></div><hr /><ul><li><a href="/fr/la-protection-des-donnees-dans-le-monde">La protection des données dans le monde</a></li><li><a href="/fr/la-cooperation-police-justice">La coopération Police - Justice</a></li><li><a href="/fr/le-comite-europeen-de-la-protection-des-donnees-cepd">Le Comité européen de la protection des données (CEPD)</a></li><li><a href="/fr/les-instances-internationales-de-protection-de-la-vie-privee">Les instances internationales</a></li></ul></div><div class = 'col-sm-3 img-menu'><a href="/fr/fonctionnement-de-la-cnil"><img typeof="foaf:Image" src="https://www.cnil.fr/sites/default/files/styles/menu_header_thumbnail/public/thumbnails/image/push_cnil.jpg?itok=VHnP9at3" width="200" height="130" alt="push cnil" /><p>Retour sur l'histoire de la CNIL</a></p></ul></div></div><div class='row'><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/la-cnil/interregulation-et-partenariats">Interrégulation et partenariats</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/recrutement/offres">Recrutement</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/marches-publics">Marchés publics</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/opendata">Open CNIL</a></div><hr /><ul></ul></div></div></div><div class='container btnclose'><span class='close_button'><span class='menu_header_hidden_button' name=lacnilPart>Fermer</span></span></div></div></div><div class='Pro'><div id='submenu_maconformitaurgpdPro' class='submenu_main'><div class='submenu_links container'><div class='row'><div class = 'col-sm-3 menu_header_item Pro'><div class='subtitre-menu'><a href="/fr/comprendre-le-rgpd">Comprendre le RGPD</a></div><hr /><ul><li class = 'Pro'><a href="/fr/rgpd-de-quoi-parle-t-on">De quoi parle-t-on ?</a></li><li><a href="/fr/adopter-les-six-bons-reflexes">Adopter les six bons réflexes</a></li><li><a href="/fr/reglement-europeen-sur-la-protection-des-donnees-ce-qui-change-pour-les-professionnels">Ce qui change pour les pros</a></li><li class = 'Pro'><a href="/fr/cnil-direct/thematique/reglement-europeen">Questions-réponses RGPD</a></li><li class = 'Pro'><a href="/fr/les-notions-cle-du-rgpd">Les notions clé du RGPD</a></li><li><a href="/fr/les-bases-legales">Les bases légales</a></li><li class = 'Pro'><a href="https://atelier-rgpd.cnil.fr/">Suivre le Mooc RGPD</a></li></ul></div><div class = 'col-sm-3 menu_header_item Pro'><div class='subtitre-menu'><a href="/fr/rgpd-passer-a-laction">Passer à l&#039;action</a></div><hr /><ul><li class = 'Pro'><a href="/fr/rgpd-par-ou-commencer">Par où commencer ?</a></li><li><a href="/fr/principes-cles/rgpd-se-preparer-en-6-etapes">Pour aller plus loin</a></li><li><a href="/fr/RGDP-le-registre-des-activites-de-traitement">Le registre des traitements</a></li><li><a href="/fr/respecter-les-droits-des-personnes">Respecter les droits des personnes</a></li><li><a href="/fr/rgpd-exemples-de-mentions-dinformation">Exemples de mentions d&#039;information</a></li><li><a href="/fr/le-delegue-la-protection-des-donnees-dpo">Le Délégué à la protection des données (DPO)</a></li><li class = 'Pro'><a href="/fr/sous-traitant">Travailler avec un sous-traitant</a></li><li><a href="/fr/les-durees-de-conservation-des-donnees">Les durées de conservation</a></li><li><a href="/fr/securite-des-donnees">Sécurité des données</a></li><li class = 'Pro'><a href="/fr/la-cnil-publie-sa-charte-daccompagnement-des-professionnels">L&#039;accompagnement de la CNIL</a></li></ul></div><div class = 'col-sm-3 menu_header_item Pro'><div class='subtitre-menu'><a href="/fr/les-outils-de-la-conformite">Les outils de la conformité</a></div><hr /><ul><li><a href="/fr/RGPD-analyse-impact-protection-des-donnees-aipd">L&#039;analyse d&#039;impact (AIPD)</a></li><li class = 'Pro'><a href="/fr/tiers-autorises-la-cnil-publie-un-guide-pratique-et-un-recueil-de-procedures">La transmission de données aux tiers autorisés</a></li><li><a href="/fr/les-cadres-de-reference">Les cadres de référence</a></li><li><a href="/fr/transferer-des-donnees-hors-de-lue">Les transferts de données hors UE</a></li><li><a href="/fr/les-regles-dentreprise-contraignantes-bcr">Les règles d&#039;entreprise contraignantes (BCR)</a></li><li><a href="/fr/le-code-de-conduite">Le code de conduite</a></li><li><a href="/fr/certification">La certification</a></li></ul></div><div class = 'col-sm-3 menu_header_item Pro'><div class='subtitre-menu'><a href="/fr/services-en-ligne">Services en ligne</a></div><hr /><ul><li><a href="/fr/designation-dpo">Désigner un délégué (DPO)</a></li><li><a href="/fr/notifier-une-violation-de-donnees-personnelles">Notifier une violation de données personnelles</a></li><li><a href="/fr/declarer-la-cnil-autorite-chef-de-file">Déclarer la CNIL autorité chef de file</a></li><li><a href="/fr/soumettre-une-analyse-dimpact-relative-la-protection-des-donnees-aipd-la-cnil">Envoyer son AIPD à la CNIL</a></li><li class = 'Pro'><a href="/fr/soumettre-une-demande-dagrement-la-cnil">Soumettre une demande d&#039;agrément</a></li><li><a href="/fr/declarer-un-fichier">Déclarer un fichier</a></li><li class = 'Pro'><a href="/fr/quand-et-comment-soumettre-son-projet-de-bcr-aux-autorites-de-protection-des-donnees">Soumettre un projet de BCR</a></li><li class = 'Pro'><a href="/fr/soumettre-un-code-de-conduite-la-cnil">Soumettre un code de conduite</a></li></ul></div></div><div class='row'><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/le-controle-de-la-cnil">Le contrôle de la CNIL</a></div><hr /><ul><li><a href="/fr/la-procedure-de-sanction">La procédure de sanction</a></li><li><a href="/fr/comment-se-passe-un-controle-de-la-cnil">Comment se passe un contrôle de la CNIL ?</a></li><li><a href="/fr/la-chaine-repressive-de-la-cnil">La chaîne répressive de la CNIL</a></li><li><a href="/fr/la-procedure-de-mise-en-demeure">La procédure de mise en demeure</a></li></ul></div></div></div><div class='container btnclose'><span class='close_button'><span class='menu_header_hidden_button' name=maconformitaurgpdPro>Fermer</span></span></div></div><div id='submenu_thmatiquesPro' class='submenu_main'><div class='submenu_links container'><div class='row'><div class = 'col-sm-3 menu_header_item Pro'><div class='subtitre-menu'><a href="/fr/thematique/banque-assurance">Banque-Assurance</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item Pro'><div class='subtitre-menu'><a href="/fr/collectivites-territoriales">Collectivités territoriales</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item Pro'><div class='subtitre-menu'><a href="/fr/thematique/commerce-marketing">Commerce - Marketing</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/coronavirus-covid-19">Coronavirus (COVID-19)</a></div><hr /><ul></ul></div></div><div class='row'><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/les-droits-numeriques-des-mineurs">Droits des mineurs</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/innovation">Innovation</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/logement">Logement</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/publication-en-ligne-et-reutilisation-des-donnees-publiques-open-data">Open data</a></div><hr /><ul></ul></div></div><div class='row'><div class = 'col-sm-3 menu_header_item Pro'><div class='subtitre-menu'><a href="/fr/sante">Santé</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/la-protection-des-donnees-personnelles-dans-le-secteur-social">Social</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/tpe-pme">TPE-PME</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/travail-et-donnees-personnelles">Travail</a></div><hr /><ul></ul></div></div><div class='row'><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/thematique/services-publics">Services publics</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/vie-politique-et-citoyenne">Vie politique et citoyenne</a></div><hr /><ul></ul></div></div></div><div class='container btnclose'><span class='close_button'><span class='menu_header_hidden_button' name=thmatiquesPro>Fermer</span></span></div></div><div id='submenu_technologiesPro' class='submenu_main'><div class='submenu_links container'><div class='row'><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/biometrie">Biométrie</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/site-web-cookies-et-autres-traceurs">Cookies et autres traceurs</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/cybersecurite">Cybersécurité</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/videosurveillance-videoprotection">Vidéosurveillance - Vidéoprotection</a></div><hr /><ul></ul></div></div><div class='row'><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/intelligence-artificielle-et-algorithmes">Intelligence artificielle</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/objets-connectes">Objets connectés</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item Pro'><div class='subtitre-menu'><a href="/fr/lanonymisation-de-donnees-personnelles">Anonymisation de données</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/blockchain-et-rgpd-quelles-solutions-pour-un-usage-responsable-en-presence-de-donnees-personnelles">Blockchain</a></div><hr /><ul></ul></div></div><div class='row'><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/civic-tech">Civic tech</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item Pro'><div class='subtitre-menu'><a href="/fr/guide-rgpd-du-developpeur">Guide RGPD du développeur</a></div><hr /><ul></ul></div></div></div><div class='container btnclose'><span class='close_button'><span class='menu_header_hidden_button' name=technologiesPro>Fermer</span></span></div></div><div id='submenu_textesofficielsPro' class='submenu_main'><div class='submenu_links container'><div class='row'><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/cadre-europeen">Le cadre européen</a></div><hr /><ul><li><a href="/fr/reglement-europeen-protection-donnees">Le règlement européen sur la protection des données</a></li><li><a href="https://edpb.europa.eu/our-work-tools/our-documents/publication-type/guidelines_fr">Les lignes directrices du CEPD</a></li><li><a href="http://eur-lex.europa.eu/legal-content/FR/TXT/HTML/?uri=CELEX:32016L0680&amp;from=FR">Directive 2016/680</a></li><li><a href="/fr/directive-police-justice-de-quoi-parle-t">Directive « Police-Justice » : de quoi parle-t-on ?</a></li></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/cadre-national">Le cadre national</a></div><hr /><ul><li><a href="/fr/fonctionnement-urgence-sanitaire">Fonctionnement en urgence sanitaire</a></li><li><a href="/fr/la-loi-informatique-et-libertes">La loi « Informatique et Libertés »</a></li><li><a href="https://www.legifrance.gouv.fr/eli/decret/2019/5/29/JUSC1911425D/jo/texte">Le décret d&#039;application</a></li><li><a href="/fr/les-sanctions-penales">Les sanctions pénales</a></li><li><a href="/fr/reglement-interieur-de-la-cnil">Le règlement intérieur</a></li><li><a href="/fr/delegations-signature">Les délégations de signature</a></li></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/deliberations">Les décisions de la CNIL</a></div><hr /><ul><li><a href="/fr/deliberations">Toutes les décisions de la CNIL</a></li><li><a href="/fr/decisions/lignes-directrices-recommandations-CNIL">Lignes directrices et recommandations</a></li><li><a href="/fr/thematique/cnil/mises-en-demeure">Les mises en demeure</a></li><li><a href="/fr/thematique/cnil/sanctions">Les sanctions</a></li></ul></div><div class = 'col-sm-3 img-menu'><a href="/fr/le-reglement-europeen-sur-la-protection-des-donnees-en-dataviz"><img typeof="foaf:Image" src="https://www.cnil.fr/sites/default/files/styles/menu_header_thumbnail/public/thumbnails/image/vignette-dataviz.png?itok=BekRxDhF" width="200" height="130" alt="vignette dataviz" /><p>Le RGPD en dataviz</a></p></ul></div></div></div><div class='container btnclose'><span class='close_button'><span class='menu_header_hidden_button' name=textesofficielsPro>Fermer</span></span></div></div><div id='submenu_lacnilPro' class='submenu_main'><div class='submenu_links container'><div class='row'><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/les-missions-de-la-cnil">Missions</a></div><hr /><ul><li><a href="/fr/mission-1-informer-proteger-les-droits">Informer et protéger</a></li><li><a href="/fr/mission-2-accompagner-la-conformite-conseiller">Accompagner et conseiller</a></li><li><a href="/fr/mission-de-la-CNIL-anticiper-innovation">Anticiper et innover</a></li><li><a href="/fr/mission-4-controler-et-sanctionner">Contrôler et sanctionner</a></li><li><a href="/fr/avenirs-innovations-revolutions-la-mission-ethique-de-la-cnil">La mission éthique de la CNIL</a></li><li><a href="/fr/evenements">Tous les évènements de la CNIL</a></li></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/fonctionnement-de-la-cnil">Fonctionnement</a></div><hr /><ul><li><a href="/fr/actualites/agenda">Agenda</a></li><li><a href="/fr/les-avis-de-la-cnil">Avis sur les projets de texte</a></li><li><a href="/fr/statut-et-organisation-de-la-cnil">Statut et organisation</a></li><li><a href="/fr/tag/ODJ">Ordres du jour des séances</a></li></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/en-europe-et-dans-le-monde">En Europe &amp; dans le monde</a></div><hr /><ul><li><a href="/fr/la-protection-des-donnees-dans-le-monde">La protection des données dans le monde</a></li><li><a href="/fr/la-cooperation-police-justice">La coopération Police - Justice</a></li><li><a href="/fr/le-comite-europeen-de-la-protection-des-donnees-cepd">Le Comité européen de la protection des données (CEPD)</a></li><li><a href="/fr/les-instances-internationales-de-protection-de-la-vie-privee">Les instances internationales</a></li></ul></div><div class = 'col-sm-3 img-menu'><a href="/fr/fonctionnement-de-la-cnil"><img typeof="foaf:Image" src="https://www.cnil.fr/sites/default/files/styles/menu_header_thumbnail/public/thumbnails/image/push_cnil.jpg?itok=VHnP9at3" width="200" height="130" alt="push cnil" /><p>Retour sur l'histoire de la CNIL</a></p></ul></div></div><div class='row'><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/la-cnil/interregulation-et-partenariats">Interrégulation et partenariats</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/recrutement/offres">Recrutement</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/marches-publics">Marchés publics</a></div><hr /><ul></ul></div><div class = 'col-sm-3 menu_header_item'><div class='subtitre-menu'><a href="/fr/opendata">Open CNIL</a></div><hr /><ul></ul></div></div></div><div class='container btnclose'><span class='close_button'><span class='menu_header_hidden_button' name=lacnilPro>Fermer</span></span></div></div></div>	<!-- Ajout d'une div caché avec le formulaire de recherche -->
	<div>
		<div id="wrap_menu_search" class="menu_search_notshown">			<input type="search" id="search" placeholder="Poser une question ou rechercher un article, une délibération..." class="header_search" />
			<a id='search-loupe' href="/fr/recherche/"><img alt="Loupe de recherche" class="logo_mini_search_loupe" src="/sites/all/themes/bootstrap_cnil/img/search.png" /></a>
				<button id="button_menu_close_search"><img alt="Recherche" class="logo_mini_search_close" src="/sites/all/themes/bootstrap_cnil/img/cross.png" /></button>		</div>
	</div>
</div>
			<div class="container select">
				<div class="col-sm-11 col-md-10">
					<div id="panier" class="dropdown">
						<button class="btn btn-default dropdown-toggle" type="button" id="dropdownPanier" data-toggle="dropdown" aria-haspopup="true">
							Ma sélection <span class="count"></span>
						</button>
						<ul class="dropdown-menu" aria-labelledby="dropdownPanier">
							<form name="panier" method="post" action="https://declarations.cnil.fr/declarations/declaration/brouillon.action?declarationType=DS">
								<input name="liste" value="" type="hidden">
								<button name="declarer" type="submit">j'accède au formulaire</button>
							</form>
						</ul>
					</div>
				</div>
			</div>
	</div>
</div>

<div class="main-wrapper">
  <div class="">

    <div class="container">
      <header role="banner" id="page-header">
              </header> <!-- /#page-header -->
    </div>


    <div class="page">

      
      <section>
        <div class="container">
                </div>
        <div class="container">
        <div class="breadcrumb" align="center"><a href=https://www.cnil.fr><img src=https://www.cnil.fr/sites/all/themes/bootstrap_cnil/img/home-icon.png style='width:27px; height:23px; border:none;margin-top: -8px;' alt='Fil d ariane' ></a> > Sanction de 500 000 euros à l’encontre de la société BRICO PRIVÉ</div>        <a id="main-content"></a>
                </div>
                <div class="container">
                                  </div>
        <div class="container">
                </div>
        <div class="container">
                </div>
<div id="content">
    <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  
<div class="container">
  <div class="row">
	
	<div class="ctn-gen col-md-10 col-md-offset-1">
		<div class="hidden-xs hidden-sm hidden-md outils">
			<button class="text-hide" id="decreaseFont" title="Diminuer la taille de la police de caractère">Diminuer la taille de la police de caractère</button>
			<button class="text-hide" id="increaseFont" title="Augmenter la taille de la police de caractère">Augmenter la taille de la police de caractère</button>
			<button class="text-hide" id="print" onClick="window.print();" title="Imprimer l'article">Imprimer l'article</button>
		</div>

		<div class="row">
			<div class='ctn-gen-titre'><h1>Sanction de 500 000 euros à l’encontre de la société BRICO PRIVÉ</h1></div><div class='ctn-gen-auteur'>17 juin 2021</div><hr class="separator" /><div class='ctn-gen-introduction'><p>La formation restreinte de la CNIL a sanctionné la société BRICO PRIVÉ pour avoir envoyé des courriels de prospection sans le consentement des personnes et pour avoir manqué à plusieurs obligations du RGPD.</p>
</div>
			<div class='ctn-gen-body'><!--
See http://api.drupal.org/api/function/theme_field/7 for details.
-->
<div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even" property="content:encoded"><p>La CNIL a effectué trois contrôles entre 2018 et 2021 auprès de la société BRICO PRIVÉ, qui édite le site de ventes privés bricoprive.com dédié au bricolage, au jardinage et à l’aménagement de la maison. Cette société exerce son activité en France ainsi que dans trois autres pays européens (Espagne, Italie et Portugal). Lors des contrôles, la CNIL a constaté plusieurs manquements concernant le traitement de données personnelles des prospects et des clients.</p>
<p>Sur la base de ces éléments, la formation restreinte, organe de la CNIL chargé de prononcer les sanctions, a effectivement considéré que la société avait manqué à plusieurs obligations prévues par le Code des postes et des communications électroniques (CPCE), le RGPD et la loi Informatique et Libertés.</p>
<p>Les personnes concernées se trouvant dans plusieurs pays de l’Union européenne, la formation restreinte a coopéré, sur une partie de la décision, avec les autorités de contrôle des trois pays dans lesquels la société BRICO PRIVÉ propose ses services. </p>
<p>À l’issue de ce processus, la formation restreinte a prononcé <strong>une amende de 500 000 euros</strong> et a décidé de rendre publique sa décision. Elle a également enjoint à la société de mettre ses traitements en conformité avec l’article L.34-5 du CPCE et l’article 5.1.e du RGPD et d’en justifier sous un délai de 3 mois à compter de la notification de la délibération, <strong>sous astreinte de 500 euros par jour de retard</strong>.</p>
<h2>Les manquements au RGPD soumis à coopération européenne</h2>
<h3>Un manquement à l’obligation de limiter la durée de conservation des données (article 5.1.e du RGPD)</h3>
<p>La société BRICO PRIVÉ ne respectait pas les durées de conservation des données qu’elle avait fixées. Les données de plus de 16 000 clients n’ayant pas passé commande depuis cinq ans étaient ainsi conservées. Il en était de même pour plus de 130 000 personnes ne s’étant pas connectées à leur compte client depuis cinq ans.</p>
<p>Des mesures ont été prises par la société au cours de la procédure mais ne permettaient pas d’atteindre pleinement une mise en conformité, la formation restreinte a ainsi prononcé une injonction à l’encontre de la société.</p>
<h3>Un manquement à l’obligation d’information des personnes (article 13 du RGPD)</h3>
<p>L’information mise à disposition des utilisateurs du site ne comportait pas l’ensemble des éléments exigés par le RGPD, que ce soit dans les conditions générales de vente, les mentions légales ou la politique de conservation des données personnelles.</p>
<p>La société a cependant mis en place des mesures pour procéder aux modifications nécessaires à sa mise en conformité avec le RGPD au cours de la procédure.</p>
<h3>Un manquement à l’obligation de respecter le droit à l’effacement (article 17 du RGPD)</h3>
<p>La société BRICO PRIVÉ a manqué à son obligation de donner pleinement suite aux demandes d’effacement qu’elle recevait dans la mesure où la société ne supprimait pas les données personnelles du client ayant formulé cette demande (en conservant par exemple, ses nom, prénom et adresse électronique). Elle procédait uniquement à la désactivation de l’accès au compte.</p>
<p>La société a toutefois pris les mesures requises au cours de la procédure concernant ce point.</p>
<h3>Un manquement à l’obligation d’assurer la sécurité des données personnelles (article 32 du RGPD)</h3>
<p>La société n’imposait pas l’utilisation d’un mot de passe robuste lors de la création d’un compte sur son site web ou lors de l’accès des salariés au logiciel de gestion de la relation client. De plus, l’authentification des salariés pour accéder aux bases de données de la société était insuffisamment sécurisée en raison de la conservation des mots de passe permettant d’y accéder, en clair, dans un fichier texte contenu dans un ordinateur de la société. Enfin, les salariés de la société accédaient à une copie de la base de production de la société BRICO PRIVÉ par un compte commun à quatre salariés.</p>
<p>La société a toutefois pris des mesures au cours de la procédure concernant ces points.</p>
<h2>Les manquements à la prospection commerciale et aux cookies, non soumis à la coopération européenne</h2>
<p>En plus des manquements au RGPD qui ont dû faire l’objet d’un processus de coopération avec les autorités de contrôle espagnole, italienne et portugaise, la sanction prononcée porte sur des manquements relatifs à la prospection commerciale par voie électronique et aux cookies.</p>
<p>Ces deux points ne relèvent pas du RGPD mais du CPCE et de la loi Informatique et Libertés et n’ont donc pas été soumis aux autres autorités européennes.</p>
<h3>Un manquement à l’obligation de recueillir le consentement des personnes à des fins de prospection commerciale par courriel (article L. 34-5 du CPCE)</h3>
<p>La société adressait des messages électroniques de prospection sans recueillir leur consentement préalable à des personnes ayant créé un compte sur le site mais n’ayant pas procédé à un achat.</p>
<p>Or, dans ce cas, l’article L. 34-5 du Code des postes et des communications électroniques (CPCE) prévoit que de telles opérations sont soumises au consentement préalable des personnes concernées. En l’absence d’un tel consentement, la formation restreinte a considéré que la société méconnaissait ses obligations et qu’elle devait cesser de prospecter les personnes non clientes dans ces conditions.</p>
<p>La formation restreinte de la CNIL a prononcé une injonction de mise en conformité en lien avec ce manquement.</p>
<h3>Un manquement relatif aux cookies (article 82 de la loi Informatique et Libertés)</h3>
<p>La CNIL a constaté que, lorsqu’un utilisateur se rendait sur le site bricoprive.com, plusieurs cookies étaient automatiquement déposés sur son terminal, avant toute action de sa part. Plusieurs de ces cookies étant utilisés à des fins publicitaires, le consentement de l’utilisateur aurait pourtant dû être recueilli avant leur dépôt.</p>
<p>La société ayant modifié, durant la procédure, le fonctionnement de son site web, plus aucun cookie publicitaire n’est désormais déposé avant que l’utilisateur n’ait donné son accord.</p>
</div>
      </div>
</div>
</div><div class='ctn-gen-textes-references'>
<div class='textref text-hide'>Texte reference</div><div class = 'ctn-gen-textes-references-contenu'><h2><span class='ctn-gen-textes-references-titre'>La délibération</span></h2><div class='ctn-gen-textes-references-lien'><a href="https://www.legifrance.gouv.fr/cnil/id/CNILTEXT000043668709" title="Délibération de la formation restreinte n°SAN-2021-008 du 14 juin 2021 concernant la société BRICO PRIVÉ" target="_blank">&gt; Délibération de la formation restreinte n°SAN-2021-008 du 14 juin 2021 concernant la société BRICO PRIVÉ <img src='/sites/all/themes/bootstrap_cnil/img/dw-doc.png' alt='' /></a></div></div></div>
<div class='ctn-gen-textes-references'>
<div class='textref text-hide'>Texte reference</div><div class = 'ctn-gen-textes-references-contenu'><h2><span class='ctn-gen-textes-references-titre'>Pour approfondir</span></h2><div class='ctn-gen-textes-references-lien'><a href="https://www.cnil.fr/fr/les-etapes-de-la-procedure-de-sanction" title="Les étapes de la procédure de sanction" target="_blank">&gt; Les étapes de la procédure de sanction <img src='/sites/all/themes/bootstrap_cnil/img/dw-doc.png' alt='' /></a></div><div class='ctn-gen-textes-references-lien'><a href="https://www.cnil.fr/fr/le-controle-de-la-cnil" title="Le contrôle de la CNIL" target="_blank">&gt; Le contrôle de la CNIL <img src='/sites/all/themes/bootstrap_cnil/img/dw-doc.png' alt='' /></a></div><div class='ctn-gen-textes-references-lien'><a href="https://www.cnil.fr/fr/conformite-rgpd-information-des-personnes-et-transparence" title="Conformité RGPD : comment informer les personnes et assurer la transparence ? " target="_blank">&gt; Conformité RGPD : comment informer les personnes et assurer la transparence ?  <img src='/sites/all/themes/bootstrap_cnil/img/dw-doc.png' alt='' /></a></div><div class='ctn-gen-textes-references-lien'><a href="https://www.cnil.fr/fr/securite-des-donnees" title="La sécurité des données" target="_blank">&gt; La sécurité des données <img src='/sites/all/themes/bootstrap_cnil/img/dw-doc.png' alt='' /></a></div><div class='ctn-gen-textes-references-lien'><a href="https://www.cnil.fr/fr/la-prospection-commerciale-par-courrier-electronique" title="La prospection commerciale par courrier électronique" target="_blank">&gt; La prospection commerciale par courrier électronique <img src='/sites/all/themes/bootstrap_cnil/img/dw-doc.png' alt='' /></a></div><div class='ctn-gen-textes-references-lien'><a href="https://www.cnil.fr/fr/cookies-et-traceurs-comment-mettre-mon-site-web-en-conformite" title="Cookies et traceurs : comment mettre mon site web en conformité ?" target="_blank">&gt; Cookies et traceurs : comment mettre mon site web en conformité ? <img src='/sites/all/themes/bootstrap_cnil/img/dw-doc.png' alt='' /></a></div></div></div>
<div class='ctn-gen-textes-references'>
<div class='textref text-hide'>Texte reference</div><div class = 'ctn-gen-textes-references-contenu'><h2><span class='ctn-gen-textes-references-titre'>Les textes de référence</span></h2><div class='ctn-gen-textes-references-lien'><a href="https://www.legifrance.gouv.fr/codes/id/LEGIARTI000006465784/2004-07-10" title="Article L. 34-5 du Code des postes et des communications électroniques ou CPCE (protection de la vie privée des utilisateurs de réseaux et services de communications électroniques) - Légifrance" target="_blank">&gt; Article L. 34-5 du Code des postes et des communications électroniques ou CPCE (protection de la vie privée des utilisateurs de réseaux et services de communications électroniques) - Légifrance <img src='/sites/all/themes/bootstrap_cnil/img/dw-doc.png' alt='' /></a></div><div class='ctn-gen-textes-references-lien'><a href="https://www.cnil.fr/fr/reglement-europeen-protection-donnees/chapitre2#Article5" title="Article 5 du RGPD (principes relatifs au traitement des données personnelles)" target="_blank">&gt; Article 5 du RGPD (principes relatifs au traitement des données personnelles) <img src='/sites/all/themes/bootstrap_cnil/img/dw-doc.png' alt='' /></a></div><div class='ctn-gen-textes-references-lien'><a href="https://www.cnil.fr/fr/reglement-europeen-protection-donnees/chapitre3#Article13" title="Article 13 du RGPD (informations à fournir lorsque des données personnelles sont collectées)" target="_blank">&gt; Article 13 du RGPD (informations à fournir lorsque des données personnelles sont collectées) <img src='/sites/all/themes/bootstrap_cnil/img/dw-doc.png' alt='' /></a></div><div class='ctn-gen-textes-references-lien'><a href="https://www.cnil.fr/fr/reglement-europeen-protection-donnees/chapitre3#Article17" title="Article 17 du RGPD (droit à l’effacement)" target="_blank">&gt; Article 17 du RGPD (droit à l’effacement) <img src='/sites/all/themes/bootstrap_cnil/img/dw-doc.png' alt='' /></a></div><div class='ctn-gen-textes-references-lien'><a href="https://www.cnil.fr/fr/reglement-europeen-protection-donnees/chapitre4#Article32" title="Article 32 du RGPD (sécurité du traitement de données personnelles)" target="_blank">&gt; Article 32 du RGPD (sécurité du traitement de données personnelles) <img src='/sites/all/themes/bootstrap_cnil/img/dw-doc.png' alt='' /></a></div><div class='ctn-gen-textes-references-lien'><a href="https://www.cnil.fr/fr/la-loi-informatique-et-libertes#article82" title="Article 82 de la loi Informatique et Libertés (droits et obligations propres aux traitements dans le secteur des communications électroniques)" target="_blank">&gt; Article 82 de la loi Informatique et Libertés (droits et obligations propres aux traitements dans le secteur des communications électroniques) <img src='/sites/all/themes/bootstrap_cnil/img/dw-doc.png' alt='' /></a></div></div></div>

			<!-- Le bloc mots clés -->
			<div class='mots cles'><h2>Les mots clés associés à cet article</h2><ul><li><a href="/fr/tag/Sanctions">#Sanctions</a></li><li><a href="/fr/tag/E-commerce">#E-commerce</a></li><li><a href="/fr/tag/Cookies+et+traceurs">#Cookies et traceurs</a></li><li><a href="/fr/tag/Prospection">#Prospection</a></li><li><a href="/fr/tag/Droits">#Droits</a></li><li><a href="/fr/tag/Cybersécurité">#Cybersécurité</a></li></ul></div>
			<!-- Le bloc auteur -->
			
		</div>
	</div>
</div>
</div>
<div class="interest"><div class="container"><div class="row"><h4>Ceci peut également vous intéresser ...</h4>
<div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 interest-block">
	<a href="/fr/la-cnil-publie-8-recommandations-pour-renforcer-la-protection-des-mineurs-en-ligne" class="element">
		<div class="interest-wrapper">
			<img class="img-responsive interest-element-image" typeof="foaf:Image" src="https://www.cnil.fr/sites/default/files/styles/interest-image/public/thumbnails/image/consutation-droits-mineurs-visuel-seul.jpg?itok=QteJdwKT" width="385" height="246" alt="consutation-droits-mineurs-visuel-seul.jpg" />			<div class="element-bg">
							<div class="titre">
										La CNIL publie 8 recommandations pour renforcer la protection des mineurs en ligne				</div>
									      	<div class="date">09 juin 2021</div>
	      			</div>
		</div>
	</a>
			<span class="element-htag hidden-xs"><a href="/fr/tag/Droits+des+mineurs">Droits des mineurs</a></span>
	</div>

<div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 interest-block">
	<a href="/fr/cookie-walls-et-monetisation-des-donnees-personnelles-les-enjeux-juridiques-et-ethiques" class="element">
		<div class="interest-wrapper">
			<img class="img-responsive interest-element-image" typeof="foaf:Image" src="https://www.cnil.fr/sites/default/files/styles/interest-image/public/thumbnails/image/monetisation-donnees.jpg?itok=iGvpdmOI" width="385" height="246" alt="Monétisation données" />			<div class="element-bg">
							<div class="titre">
										Cookie walls et monétisation des données personnelles : les enjeux juridiques et éthiques				</div>
									      	<div class="date">31 mai 2021</div>
	      			</div>
		</div>
	</a>
			<span class="element-htag hidden-xs"><a href="/fr/tag/Monétisation">Monétisation</a></span>
	</div>

<div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 interest-block">
	<a href="/fr/consultation-publique-projet-de-recommandation-journalisation" class="element">
		<div class="interest-wrapper">
			<img class="img-responsive interest-element-image" typeof="foaf:Image" src="https://www.cnil.fr/sites/default/files/styles/interest-image/public/thumbnails/image/consultation_0.jpg?itok=KgHkjePp" width="385" height="246" alt="consultation" />			<div class="element-bg">
							<div class="titre">
										La CNIL lance une consultation publique sur son projet de recommandation relative aux mesures de ...				</div>
									      	<div class="date">28 mai 2021</div>
	      			</div>
		</div>
	</a>
			<span class="element-htag hidden-xs"><a href="/fr/tag/Consultation">Consultation</a></span>
	</div>
</div></div></div>
</section> <!-- /.block -->
  </div>
</div>

      </section>

      
    </div>
  </div>
</div>
<footer class="footer">
  <div class="container">
                <!-- Bouton CNIL direct -->
      <div class="cnildirect">
        <a class="direct" title="CNIL Direct" href="https://www.cnil.fr/cnil-direct">Besoin d'aide</a>
        <!--  
        <button id="cnil-direct-close-button">
            <span class="glyphicon glyphicon-remove" aria-hidden="true"></span>
        </button>
        -->
      </div>
        <!-- Block Newsletter -->
<div class="row">
	<div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2">
		<!--col-md-12 col-lg-12-->
                <form action="/fr/sanction-de-500-000-euros-lencontre-de-la-societe-brico-prive" method="post" id="cnil-block-newsletter-form--2" accept-charset="UTF-8"><div><div id="edit-message--2" class="form-type-item form-item form-group">
 <div id="form-register-newsletter-message"></div>
</div>
<div class="accroche">Abonnez-vous à la lettre d'information</div><div class="form-type-textfield form-item-email form-item form-group">
  <label for="edit-email--2">Courriel <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input placeholder="nom@exemple.fr" class="form-control form-text required" type="text" id="edit-email--2" name="email" value="" size="60" maxlength="128" />
</div>
<button class="btn btn-default form-submit" id="edit-submit--2" name="op" value="S&#039;inscrire à la lettre d&#039;information" type="submit">S'inscrire à la lettre d'information</button>
<div id="edit-text--2" class="form-type-item form-item form-group">
 <p><em>Votre adresse de messagerie est uniquement utilisée pour vous envoyer les lettres d'information de la CNIL</em><em>. Vous pouvez à tout moment utiliser le lien de désabonnement intégré dans la newsletter.&nbsp;</em><a href="https://www.cnil.fr/fr/donnees-personnelles/abonnements-newsletter-cnil" target="_blank"><em>En savoir plus sur la gestion de vos données et vos droits</em></a></p>

</div>
<input type="hidden" name="form_build_id" value="form-XrnJOLW8XT-4ZeXpVFKj40Zemys1kqsNoksep_cfAwk" />
<input type="hidden" name="form_id" value="cnil_block_newsletter_form" />
</div></form>            </div>
</div>
<!-- Block central -->
<div class="row">
	<div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
		<!-- Block CNIL -->
		<div>
			<div class="image hidden-xs">
			                                                           <a href="/fr"><img typeof="foaf:Image" src="https://www.cnil.fr/sites/default/files/styles/cnil_logo/public/thumbnails/image/logo-cnil-blanc-footer.png?itok=SxZ2HZ-n" alt="Logo CNIL footer" /></a>			</div>
			<div class="baseline hidden-xs">
				<p>Commission Nationale de l'Informatique et des Libertés </p>
			</div>
		</div>
		<!-- Block Policy -->
        <div class="menu-footer-policy">
	<div class="footer-policy-rs">
		<div class="visible-xs followus">
  		Suivez-nous		</div>
		<div class="footer-rs">
							 <a href="http://facebook.com/CNIL" title="Facebook - CNIL">
						<div class="logo_mini_menu_titre_fb text-hide">Facebook</div>
					</a>
					<a href="http://twitter.com/cnil" title="Twitter - CNIL">
						<div class="logo_mini_menu_titre_twitter text-hide">Twitter</div>
					</a>

			
		</div>
	</div>
	<ul>
		<li><a href="/fr/mediatheque">Médiathèque</a></li><li><a href="/fr/glossaire">Glossaire</a></li><li><a href="/fr/lexique-francais-anglais-sur-la-protection-des-donnees">Lexique FR-EN</a></li><li><a href="/fr/cnil-direct">Besoin d&#039;aide</a></li><li><a href="/fr/espace-presse">Presse</a></li><li><a href="/fr" class=" active-langue">FR</a>|<a href="/en">EN</a></li><li><a href="/fr/gestion-des-cookies">Gestion des cookies</a></li>	</ul>
</div>
	</div>

            <!-- Block Sitemap -->
	<div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 hidden-xs">
            
<div class="menu-footer-sitemap">
	<div>
		<div><div class='well col-sm-4 col-md-4 col-lg-4 menuControl'><div class='item Pro'><span class = 'menu-footer-sitemap-title'>Ma conformité au RGPD</span><ul><li class='Pro'><a href="/fr/comprendre-le-rgpd">Comprendre le RGPD</a></li><li class='Pro'><a href="/fr/rgpd-passer-a-laction">Passer à l&#039;action</a></li><li class='Pro'><a href="/fr/les-outils-de-la-conformite">Les outils de la conformité</a></li><li class='Pro'><a href="/fr/services-en-ligne">Services en ligne</a></li><li><a href="/fr/le-controle-de-la-cnil">Le contrôle de la CNIL</a></li></ul><hr class='menu-footer-sitemap-hr'></div><div class='item'><span class = 'menu-footer-sitemap-title'>Technologies</span><ul><li><a href="/fr/biometrie">Biométrie</a></li><li><a href="/fr/site-web-cookies-et-autres-traceurs">Cookies et autres traceurs</a></li><li><a href="/fr/cybersecurite">Cybersécurité</a></li><li><a href="/fr/videosurveillance-videoprotection">Vidéosurveillance - Vidéoprotection</a></li><li><a href="/fr/intelligence-artificielle-et-algorithmes">Intelligence artificielle</a></li><li><a href="/fr/objets-connectes">Objets connectés</a></li><li class='Pro'><a href="/fr/lanonymisation-de-donnees-personnelles">Anonymisation de données</a></li><li><a href="/fr/blockchain-et-rgpd-quelles-solutions-pour-un-usage-responsable-en-presence-de-donnees-personnelles">Blockchain</a></li><li><a href="/fr/civic-tech">Civic tech</a></li><li class='Pro'><a href="/fr/guide-rgpd-du-developpeur">Guide RGPD du développeur</a></li></ul></div></div><div class='well col-sm-4 col-md-4 col-lg-4 menuControl'><div class='item Part'><span class = 'menu-footer-sitemap-title'>Mes démarches</span><ul><li class='Part'><a href="/fr/les-droits-pour-maitriser-vos-donnees-personnelles">Comprendre mes droits</a></li><li class='Part'><a href="/fr/maitriser-mes-donnees">Maîtriser mes données</a></li><li class='Part'><a href="/fr/agir">Agir</a></li><li class='Part'><a href="/fr/definition/donnee-personnelle">Qu&#039;est-ce qu&#039;une donnée personnelle ?</a></li></ul><hr class='menu-footer-sitemap-hr'></div><div class='item'><span class = 'menu-footer-sitemap-title'>Textes officiels</span><ul><li><a href="/fr/cadre-europeen">Le cadre européen</a></li><li><a href="/fr/cadre-national">Le cadre national</a></li><li><a href="/fr/deliberations">Les décisions de la CNIL</a></li><li><a href="/fr/le-reglement-europeen-sur-la-protection-des-donnees-en-dataviz">Le RGPD en dataviz</a></li></ul></div></div><div class='well col-sm-4 col-md-4 col-lg-4 menuControl'><div class='item'><span class = 'menu-footer-sitemap-title'>Thématiques</span><ul><li class='Pro'><a href="/fr/thematique/banque-assurance">Banque-Assurance</a></li><li class='Part'><a href="/fr/thematique/banque-credit">Banque-Crédit</a></li><li class='Pro'><a href="/fr/collectivites-territoriales">Collectivités territoriales</a></li><li class='Part'><a href="/fr/thematique/commerce-publicite">Commerce - publicité</a></li><li class='Pro'><a href="/fr/thematique/commerce-marketing">Commerce - Marketing</a></li><li><a href="/fr/coronavirus-covid-19">Coronavirus (COVID-19)</a></li><li><a href="/fr/les-droits-numeriques-des-mineurs">Droits des mineurs</a></li><li><a href="/fr/innovation">Innovation</a></li><li><a href="/fr/logement">Logement</a></li><li><a href="/fr/publication-en-ligne-et-reutilisation-des-donnees-publiques-open-data">Open data</a></li><li class='Part'><a href="/fr/thematique/police-justice">Police-Justice</a></li><li class='Pro'><a href="/fr/sante">Santé</a></li><li><a href="/fr/la-protection-des-donnees-personnelles-dans-le-secteur-social">Social</a></li><li><a href="/fr/tpe-pme">TPE-PME</a></li><li><a href="/fr/travail-et-donnees-personnelles">Travail</a></li><li><a href="/fr/thematique/services-publics">Services publics</a></li><li><a href="/fr/vie-politique-et-citoyenne">Vie politique et citoyenne</a></li></ul><hr class='menu-footer-sitemap-hr'></div><div class='item'><span class = 'menu-footer-sitemap-title'>La CNIL</span><ul><li><a href="/fr/les-missions-de-la-cnil">Missions</a></li><li><a href="/fr/fonctionnement-de-la-cnil">Fonctionnement</a></li><li><a href="/fr/en-europe-et-dans-le-monde">En Europe &amp; dans le monde</a></li><li><a href="/fr/fonctionnement-de-la-cnil">Retour sur l&#039;histoire de la CNIL</a></li><li><a href="/fr/la-cnil/interregulation-et-partenariats">Interrégulation et partenariats</a></li><li><a href="/fr/recrutement/offres">Recrutement</a></li><li><a href="/fr/marches-publics">Marchés publics</a></li><li><a href="/fr/opendata">Open CNIL</a></li></ul></div></div></div>	</div>
</div>
        </div>
    </div>

<!-- Bloc Menu footer -->
<div class="row">
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="menu-footer">
<a href="/fr/mentions-legales">Mentions légales</a> | <a href="/fr/donnees-personnelles">Données personnelles</a> | <a href="/fr/informations-publiques">Informations publiques</a> | <a href="/fr/recrutement/offres">Recrutement</a> | <a href="/fr/rss.xml">Flux RSS</a> | <a href="https://services.cnil.fr/">Mon compte</a> | <a href="/fr/vous-souhaitez-contacter-la-cnil">Contact</a></div>
        </div>
</div>
  </div>
</footer>
  <script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://piwik.cnil.fr/" : "https://piwik.cnil.fr/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);// ...
/* Supprimer puis désactiver les cookies Piwik de suivi sur le domaine
   "www.cnil.fr" si le cookie d'exclusion est présent ! */
if ( document.cookie.indexOf("piwik_ignore=1") >= 0 ) {
  _paq.push(['deleteCookies']);
  _paq.push(['disableCookies']);
}

/* Ajouter la fonction personnalisée pour modifier la durée de conservation
   des cookies de suivi à 6 mois (6*30*24*3600 = 15552000 secondes) */
_paq.push([function() { 
    var self = this; 
    function getOriginalVisitorCookieTimeout() { 
        var now = new Date(), 
        nowTs = Math.round(now.getTime() / 1000), 
        visitorInfo = self.getVisitorInfo(); 
        var createTs = parseInt(visitorInfo[2]); 
        var cookieTimeout = 15552000;
        var originalTimeout = createTs + cookieTimeout - nowTs;
        return originalTimeout; 
    } 
    this.setVisitorCookieTimeout( getOriginalVisitorCookieTimeout() ); 
}]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://www.cnil.fr/sites/default/files/js/js_B2uv6dkjoYobfQVyuXdchgrpnnx4oM0TkP_bDVf8Qrg.js"></script>
</body>
</html>
